Centos libclamav.so.4 hatası

Missing Dependency: libclamav.so.4 is needed by package perl-Mail-ClamAV

rpm -e perl-Mail-ClamAV

komutuyla perl-Mail-ClamAV paketini kaldırın. Bu paket kullanımdan kalktı.

Yorum yaz